Module: Shell::Error (Ruby 2.3.4)

Shell::Error